Thông tin bộ phận bán hàng  THÔNG TIN LIÊN HỆ BỘ PHẬN BÁN HÀNG & DỊCH VỤ CỦA HOÀNG THÔNG MOBILE Tại Đây!

+ Trả lời bài viết
Kết quả 1 tới 3 của 3
  1. #1
    Thành viên chính thức kvmobile's Avatar
    Ngày tham gia
    Oct 2007
    Bài viết
    189
    Cám ơn !!!
    41
    Thanked 12 Times in 11 Posts

    Smile x200 loa ngoài không nghe cần giúp!!!!

    loa trong ok, nhạc chuông cũng ok luôn...nhưng bật loa ngoài thì không nghe gì hết...em đã vệ sinh sutkets và chạy chương trình rối nhưng vẫn không nghe gì hết...xin anh em cần giúp!!!

  2. #2
    Thành viên chính thức kvmobile's Avatar
    Ngày tham gia
    Oct 2007
    Bài viết
    189
    Cám ơn !!!
    41
    Thanked 12 Times in 11 Posts

    Mặc định

    mấy anh em cao thủ đâu hết rùi!!!!!!

  3. #3
    Thành viên tích cực vulamlemobi558669's Avatar
    Ngày tham gia
    Oct 2007
    Bài viết
    533
    Cám ơn !!!
    10
    Thanked 245 Times in 64 Posts

    Mặc định

    bạn xem thử cái nút bật loa của bạn coi có điện áp dầy dủ kô .

+ Trả lời bài viết

Thread Information

Users Browsing this Thread

Hiện có 1 người đang xem bài này . Bao gồm : 0 thành viên và 1 khách

     

Similar Threads

  1. Trả lời: 7
    Bài viết cuối: 01-11-2012, 10:34
  2. Trả lời: 15
    Bài viết cuối: 25-02-2012, 15:38
  3. Trả lời: 5
    Bài viết cuối: 20-11-2009, 18:48
  4. Chế tai nghe cho SamSung X200
    By c1h4p5l6 in forum Agere System
    Trả lời: 1
    Bài viết cuối: 04-02-2009, 00:14

Quyền viết bài

  • Bạn không thể tạo chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi đính kèm
  • Bạn không thể sửa bài viết của bạn
Lên đầu trang